FORO-DE-ACUA
Hola
Nos estamos mudando a un nuevo foro en este link

http://acuasuruguay.com/home/

Por favor ingrese al mismo con el password que se envió por correo.

Por consultas envié un mail a worcesteric@gmail.com

por favor no crear mas post en este.

Saludos
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» AVISO: Problema con el agua
Miér Ago 05, 2015 7:40 am por peluca

» FORO CUENTA SUSPENDIDO!!??
Vie Feb 27, 2015 3:26 pm por worcesteric

» Me presento junto a mis tritones.
Sáb Ago 16, 2014 1:08 pm por Juan Manuel

» como cuidar los alevines
Lun Feb 24, 2014 5:29 pm por pollos125

» Mojarras de Salto
Dom Nov 03, 2013 5:18 pm por Ricardo

» Presento mis Carpas Golden Ogon Koi Unicas en Uruguay // Recién llegadas 2013
Vie Oct 04, 2013 4:50 pm por Alejandro Perez

» Cichlasoma Festae parte 2
Sáb Ago 31, 2013 9:26 pm por Ricardo

» Convictos cebra
Sáb Ago 31, 2013 3:40 pm por acuariomarcelino

» betta palido
Lun Ago 19, 2013 8:46 pm por ssebaa

» Gambario Micro plantado de 10L
Vie Ago 09, 2013 6:36 am por worcesteric

» Gambas en Uruguay
Jue Ago 08, 2013 4:30 pm por Josefina

» Buenas a todos !!! Carassius, peceras y todo tipo de accesorios para armar y decorar el acuario
Jue Jul 18, 2013 10:47 am por Ricardo

» corydora albina temperatura
Vie Jun 28, 2013 3:26 pm por jose444

» Filtro Canister "by Sumo"
Lun Jun 24, 2013 5:37 pm por leonieto

» CANJEO 8 ESCALARES KOI
Lun Jun 24, 2013 10:43 am por Nico

» AYUDA PROBLEMA CON FILTRO INTERNO
Lun Jun 03, 2013 7:24 am por worcesteric

» nuevo proyecto
Lun Jun 03, 2013 7:02 am por worcesteric

» IWAGUMI 2013
Lun Jun 03, 2013 6:51 am por worcesteric

»  Busco Pirañas?
Lun Jun 03, 2013 6:45 am por worcesteric

» el famoso tema de entrar peces
Lun Jun 03, 2013 4:15 am por nestorf

Enero 2018
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario

Los posteadores más activos de la semana

¿Quién está en línea?
En total hay 2 usuarios en línea: 0 Registrados, 0 Ocultos y 2 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 26 el Lun Ene 23, 2017 1:17 pm.

problemas con cianobacteria

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con cianobacteria

Mensaje por capralejo el Lun Oct 08, 2012 5:59 pm

mirando una fotos identifique esta alga bacteriana.
las soluciones son varias pero como pienso vaciar la pecera porque voy a hacer un plantado, queria saber como tratar todo para que no reincidan:
que hacer con piedras troncos....????
les agradezco ideas!!!!!
avatar
capralejo

Edad : 40
Masculino Localización : Sayago

Mensajes : 34
Fecha de inscripción : 02/10/2012

Volver arriba Ir abajo

espero te sirva como referencia

Mensaje por collazo gustavo el Lun Oct 08, 2012 6:26 pm

CIANOBACTERIA (OSCILLIOTA SPLENDENS)


La aparición de cianobacteria indica que existe o existio o bien un exceso de Po4 o bien una carencia de No3.
En acuarios donde se alimente a los discus con pasta con seguridad se trata de un exceso de Po4. Si se tiene un acuario densamente plantado con mas de 1 watt/litro y plantas como la glosso, es muy probable que se esté ante una carencia de No3. Por esto una vez solucionado el problema con la ciano, debería fertilizarse regularmente con Kno3 a razón de 1 gramo cada 200 litros de agua al menos 1 vez a la semana.
La cianobacteria es un alga que tiene una estructura celular similar a las bacterias, por ello es que puede utilizarse —solo en casos graves— un antibacteriano para eliminarla. También es muy útil -según nos ha comentado Dencas- el uso de agua oxigenada 10 volumenes aplicada con una jeringa sobre las algas no mas de 10 ml c/100 litros. Sin embargo, sino se modifican las condiciones fisicoquímicas del acuario volverá a reaparecer.
avatar
collazo gustavo

Edad : 61
Masculino Localización : PARQUE MIRAMAR

Mensajes : 491
Fecha de inscripción : 20/06/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por capralejo el Lun Oct 08, 2012 6:32 pm

gracias gustavo. el caso es que quiero sacar todas las cosas del acuario para armar de cero un plantado y queria saber como desinfectar todo.
avatar
capralejo

Edad : 40
Masculino Localización : Sayago

Mensajes : 34
Fecha de inscripción : 02/10/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por collazo gustavo el Lun Oct 08, 2012 6:51 pm

La sugerencia del agua oxigenada me parece te puede dar buen resultado para troncos y piedras. Unos buenos baños de agua oxigenada 10 volumenes a troncos y plantas o si podes dejarlas en un recipiente con una piedra porosa que mueva el agua oxigenada seria mejor, luego lavar bien antes de colocar en la pecera. saludos
avatar
collazo gustavo

Edad : 61
Masculino Localización : PARQUE MIRAMAR

Mensajes : 491
Fecha de inscripción : 20/06/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por capralejo el Lun Oct 08, 2012 7:19 pm





una en el musgo de java y otra sobre una roca
avatar
capralejo

Edad : 40
Masculino Localización : Sayago

Mensajes : 34
Fecha de inscripción : 02/10/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por Maguila el Mar Oct 09, 2012 3:17 am

El agua oxigenada es una buena opción y rápida pero te puede jorobar las plantas, si vas a desarmar todo puedes probar hacer un baño con algún bactericida y una piedra porosa para mover el agua.
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por GustavoFerrari el Mar Oct 09, 2012 5:50 am

Yo tuve esas mismas cianobacterias... que formaban como una capa babosa verde sobre las hojas y en el musgo...
sabes como se me fué? empezando a inyectar CO2.
por más que las removiera manualmente, siempre volvían y no es facil sacarla porque cuando la tocas, se deshace toda.
pero empezé a poner CO2 de a poco, creo que en ese momento arranqué con una botellita de coca de 600ml (en ese entonces mi pecera era de 120L) y luego de unas semanas desapareció por completo sin que haga nada!

GustavoFerrari

Mensajes : 383
Fecha de inscripción : 29/12/2011

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por Maguila el Mar Oct 09, 2012 10:24 am

GustavoFerrari escribió:Yo tuve esas mismas cianobacterias... que formaban como una capa babosa verde sobre las hojas y en el musgo...
sabes como se me fué? empezando a inyectar CO2.
por más que las removiera manualmente, siempre volvían y no es facil sacarla porque cuando la tocas, se deshace toda.
pero empezé a poner CO2 de a poco, creo que en ese momento arranqué con una botellita de coca de 600ml (en ese entonces mi pecera era de 120L) y luego de unas semanas desapareció por completo sin que haga nada!


Ademas del fertilizante y cambios de agua?
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por GustavoFerrari el Mar Oct 09, 2012 11:08 am

maguila escribió:
GustavoFerrari escribió:Yo tuve esas mismas cianobacterias... que formaban como una capa babosa verde sobre las hojas y en el musgo...
sabes como se me fué? empezando a inyectar CO2.
por más que las removiera manualmente, siempre volvían y no es facil sacarla porque cuando la tocas, se deshace toda.
pero empezé a poner CO2 de a poco, creo que en ese momento arranqué con una botellita de coca de 600ml (en ese entonces mi pecera era de 120L) y luego de unas semanas desapareció por completo sin que haga nada!


Ademas del fertilizante y cambios de agua?

cambios de agua semanales de aprox 10% (como lo hacía siempre y lo sigo haciendo) y algún poco de hierro y micros a ojo, es decir, un chorro (Sera florena) y remover lo que se podía al sifonar... ahí chupaba un poco de esa baba verde.

es decir, lo único diferente fue empezar a meter CO2 y ese poco de hierro. no alteré el período de luz, no puse agua oxigenada, no hice cambios del 50% de agua ni nada raro.

y nunca más apareció!

lo que no sé es si realmente esa de las fotos es cianobacteria o tiene otro nombre... pero era igualita!

incluso en esa baba quedaban atrapadas burbujas (o las producía ella misma)

GustavoFerrari

Mensajes : 383
Fecha de inscripción : 29/12/2011

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por collazo gustavo el Mar Oct 09, 2012 10:25 pm

Cuando te recomende el agua oxigenada, pense que ibas a desarmar todo, si es asi las piedras y troncos bañalas con oxigenada, si no vas a desarmar la recomendacion del co2 es la mejor saludos
avatar
collazo gustavo

Edad : 61
Masculino Localización : PARQUE MIRAMAR

Mensajes : 491
Fecha de inscripción : 20/06/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por Maguila el Miér Oct 10, 2012 4:07 am

En el caso de que no desarmes y tengas que aplicar un poco de agua oxigenada antes de la aplicación hay que apagar todo lo que mueva agua (filtro, cabeza de poder, aireadores) por un lapso de unos 10 a 15 min. para que haga efecto en el lugar de la aplicación y así evitar que se desparrame por todo el acuario.
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por capralejo el Sáb Oct 20, 2012 10:07 pm

gente gracias por todos los consejos. les cuento q desde q vacie la pecera y puse el co2 como decia gustavo no tengo casi nada, solo aparecieron una pocas en las puntas de las hojas recien cortadas de las valisnerias y en el tronco q no se si son esa especie o algas comunes y corrientes . pero nada q ver con lo anterior
avatar
capralejo

Edad : 40
Masculino Localización : Sayago

Mensajes : 34
Fecha de inscripción : 02/10/2012

Volver arriba Ir abajo

Re: problemas con cianobacteria

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.