FORO-DE-ACUA
Hola
Nos estamos mudando a un nuevo foro en este link

http://acuasuruguay.com/home/

Por favor ingrese al mismo con el password que se envió por correo.

Por consultas envié un mail a worcesteric@gmail.com

por favor no crear mas post en este.

Saludos
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» AVISO: Problema con el agua
Miér Ago 05, 2015 7:40 am por peluca

» FORO CUENTA SUSPENDIDO!!??
Vie Feb 27, 2015 3:26 pm por worcesteric

» Me presento junto a mis tritones.
Sáb Ago 16, 2014 1:08 pm por Juan Manuel

» como cuidar los alevines
Lun Feb 24, 2014 5:29 pm por pollos125

» Mojarras de Salto
Dom Nov 03, 2013 5:18 pm por Ricardo

» Presento mis Carpas Golden Ogon Koi Unicas en Uruguay // Recién llegadas 2013
Vie Oct 04, 2013 4:50 pm por Alejandro Perez

» Cichlasoma Festae parte 2
Sáb Ago 31, 2013 9:26 pm por Ricardo

» Convictos cebra
Sáb Ago 31, 2013 3:40 pm por acuariomarcelino

» betta palido
Lun Ago 19, 2013 8:46 pm por ssebaa

» Gambario Micro plantado de 10L
Vie Ago 09, 2013 6:36 am por worcesteric

» Gambas en Uruguay
Jue Ago 08, 2013 4:30 pm por Josefina

» Buenas a todos !!! Carassius, peceras y todo tipo de accesorios para armar y decorar el acuario
Jue Jul 18, 2013 10:47 am por Ricardo

» corydora albina temperatura
Vie Jun 28, 2013 3:26 pm por jose444

» Filtro Canister "by Sumo"
Lun Jun 24, 2013 5:37 pm por leonieto

» CANJEO 8 ESCALARES KOI
Lun Jun 24, 2013 10:43 am por Nico

» AYUDA PROBLEMA CON FILTRO INTERNO
Lun Jun 03, 2013 7:24 am por worcesteric

» nuevo proyecto
Lun Jun 03, 2013 7:02 am por worcesteric

» IWAGUMI 2013
Lun Jun 03, 2013 6:51 am por worcesteric

»  Busco Pirañas?
Lun Jun 03, 2013 6:45 am por worcesteric

» el famoso tema de entrar peces
Lun Jun 03, 2013 4:15 am por nestorf

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

Los posteadores más activos de la semana

¿Quién está en línea?
En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 26 el Lun Ene 23, 2017 1:17 pm.

Problemas con el desove de mis escalares.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el desove de mis escalares.

Mensaje por Maguila el Jue Feb 23, 2012 9:25 am

Buenas muchachada, les cuento que la pareja de escalares ya hace un
tiempo que estan solos en una pecera de 100 lts, ya es la segunda vez
que desovan en
esa pecera pero al segundo dia de puestos los huevos se llenan de hongos
y se pierde toda la camada. La primera vez no les preste mucha
importancia ya que hacia unos dias que no hacia el cambio de agua ni el
sifoniado del fondo y el filtro mochila que tenia no era gran
cosa,ademas tenia un difusor chico; pero esta ultima vez tenia todo
bien, hacia un par
de dias que habia hecho el cambio de agua y sifoniado el fondo, ademas
coloque un filtro interno de 1000 l/h (creo que es un poco menos), deje
el mochila con pedazos de ladrillo para las colonias de
bacterias, cambie el difusor por otro mas grande (6") y agregue un
vidrio inclinado para que desovaran ahi, pero me desovaron arriba del
filtro...no se cual es el problema pero al segundo dia quedan todos los
huevos blancos. pale pale pale
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por luismanancero el Jue Feb 23, 2012 11:06 am

Puede ser que el agua sea un poco dura o que el macho no este fecundando los huevos, por estres o quien sabe por que...cuando estaban en el otro acuario se ponian blancos tambien?
avatar
luismanancero

Edad : 41
Masculino Localización : Colonia del Sacramento

Mensajes : 267
Fecha de inscripción : 02/01/2012

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por José.- el Jue Feb 23, 2012 11:23 am

No será una pareja de hembras? He escuchado varias veces que las hembras se emparejan y hacen todo el ritual, una pone los huevos, la otra simula fecundarlos, pero al final los huevos se ponen blancos por no haber sido fecundados.
avatar
José.-

Edad : 40
Masculino Localización : Maldonado

Mensajes : 1324
Fecha de inscripción : 06/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por acuariomarcelino el Jue Feb 23, 2012 11:26 am

José.- escribió:No será una pareja de hembras?
Exacto
avatar
acuariomarcelino

Edad : 60
Masculino Localización : Mercedes-Soriano

Mensajes : 841
Fecha de inscripción : 11/09/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por turco el Jue Feb 23, 2012 12:12 pm

Gustavo vos vistes cuando estaban desovando, me pongo del lado de José, y Luis a mi me paso una ves y no lo quería creer, hasta que vi por mis propios ojos, dos hembras un ponía huevos, y la otra hacia de macho, en aquel momento consulte y me dijeron que si es normal, por la falta de macho, que se tenían que tener unos 6 scalaris juntos, hasta que se formen parejas, cada pareja se separa del resto del cardumen
avatar
turco

Edad : 60
Masculino Localización : montevideo /cordon

Mensajes : 1036
Fecha de inscripción : 15/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por Maguila el Vie Feb 24, 2012 4:26 am

luismanancero escribió:Puede ser que el agua sea un poco dura o que el macho no este fecundando los huevos, por estres o quien sabe por que...cuando estaban en el otro acuario se ponian blancos tambien?

Puede ser tema del agua, en este momento estoy usando agua de ose, en la primer puesta nacieron todos pero en las siguientes se quedaban blancos al segundo dia, no les daba importancia porque como estaban en el comunitario y por falta de tiempo no podia hacer los cambios de agua ni atenderlos adecuadamente, pero ahora que estan solos en una pecera...no se cual es el problema, tal vez sea el macho que no los fertiliza o sea problema del agua de ose...tengo que ver si la perforacion de donde saco el agua ya se recupero.
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por luismanancero el Vie Feb 24, 2012 4:47 am

Ahora que ya los cambiastes hay que saber el por que del macho que no fecunda, yo hubiese dejado la pareja en el comunitario y sacado los otros tres, que agua le pusistes,toda nueva o un gran porcentaje de la del comunitario? A que ph sale? Temp? Proba haciendo parcial con agua un poco mas fria que la del acuario, tipo un 15%, estan tranquilos donde estan? A lo mejor el cambio de habitat lo estreso y le lleva tiempo para adaptarce, suele pasar.
Me olvidaba, esta bien filtrada esa agua, filtro bien maduro es fundamental.


Última edición por luismanancero el Vie Feb 24, 2012 4:49 am, editado 1 vez
avatar
luismanancero

Edad : 41
Masculino Localización : Colonia del Sacramento

Mensajes : 267
Fecha de inscripción : 02/01/2012

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por Maguila el Vie Feb 24, 2012 4:48 am

turco escribió:Gustavo vos vistes cuando estaban desovando, me pongo del lado de José, y Luis a mi me paso una ves y no lo quería creer, hasta que vi por mis propios ojos, dos hembras un ponía huevos, y la otra hacia de macho, en aquel momento consulte y me dijeron que si es normal, por la falta de macho, que se tenían que tener unos 6 scalaris juntos, hasta que se formen parejas, cada pareja se separa del resto del cardumen

Son macho y hembra, en la primer puesta nacieron unos cincuenta alevines que por mi culpa se me murieron pale pale pale, tengo cinco escalares, esta pareja en una pecera de 100 lt y los otros tres que los deje en el comunitario, dos hembras y un macho...creo porque no lo he visto desovar..jaja.
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por Maguila el Vie Feb 24, 2012 4:58 am

luismanancero escribió:Ahora que ya los cambiastes hay que saber el por que del macho que no fecunda, yo hubiese dejado la pareja en el comunitario y sacado los otros tres, que agua le pusistes,toda nueva o un gran porcentaje de la del comunitario? A que ph sale? Temp? Proba haciendo parcial con agua un poco mas fria que la del acuario, tipo un 15%, estan tranquilos donde estan? A lo mejor el cambio de habitat lo estreso y le lleva tiempo para adaptarce, suele pasar.
Me olvidaba, esta bien filtrada esa agua, filtro bien maduro es fundamental.

Ya hace como un mes que los cambie, les puse solo agua del comunitario para que la diferencia no fuera tanta, despues he cambiado unos 20 lt un par de veces, a temp. ambiente (25º-30º). Por tema de espacio estan en el garage, estan tranquilos no hay mucho movimiento por ese sector de la casa, solo que se ponen como locos cuando nos ven y tratan de seguirnos como haciendonos fiesta.
Tienen un filtro interno de 1000 l/h y un mochila con ladrillo que saque del filtro del comunitaria que ya tiene como tres meses en funcionamiento, tambien tiene un difusor de los largos para darle mas movilidad al agua, ademas de oxigenarla
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por worcesteric el Vie Feb 24, 2012 5:16 am

filtrado no va a faltar, pero no se sentirán en una licuadora?
mis bettas tienen un filtro de 550 litros hora en 120 litros y ya me parece mucho. en una de esas tienes una flauta a la salida.


Última edición por worcesteric el Vie Feb 24, 2012 5:51 am, editado 1 vez
avatar
worcesteric
MODERADOR TECNICO
MODERADOR TECNICO

Edad : 31
Masculino Localización : Montevideo - Flor de Maroñas

Mensajes : 2242
Fecha de inscripción : 31/08/2011

http://acuasuruguay.com/home/

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por José.- el Vie Feb 24, 2012 5:32 am

Ah, estos son los que habían tenido la puesta anterior.
Puede ser que, como dice Andrés, sea mucha la filtración, digo por la corriente de agua dentro del acuario.
avatar
José.-

Edad : 40
Masculino Localización : Maldonado

Mensajes : 1324
Fecha de inscripción : 06/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por Maguila el Vie Feb 24, 2012 8:38 am

José.- escribió:Ah, estos son los que habían tenido la puesta anterior.
Puede ser que, como dice Andrés, sea mucha la filtración, digo por la corriente de agua dentro del acuario.


Si, los mismos, segun el prospecto del filtro es para 1000 l/h, pero no le veo tamaño debe de ser mas chico. Primero habia conseguido un mochila de 600 pero cuando me llego me parecio muy chico (de tamaño) lo medi y me daba 100 l, lo cambie por este que tengo ahora.
No hay mucha corriente, se ven muy tranquilos.
avatar
Maguila

Edad : 45
Masculino Localización : San José de Mayo / Rocha

Mensajes : 1469
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: Problemas con el desove de mis escalares.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.